Αποτελέσματα 1 μέχρι 10 από 10
  1. #1

    ΒΟΗΘΕΙΑ ΓΙΑ ΕΓΚΑΤΑΣΤΑΣΗ MODEM ROUTER NETGEAR DGN 2200

    Προσπαθώ να εγκαταστήσω το συγκεκριμένο router έχω κάνει κάποιες ρυθμίσεις (φωτο) και ενώ όλα τα λαμπάκια ήταν οκ δεν έμπαινα με τίποτα στο internet οι ρυθμίσεις έγιναν από το web interface του router 192.168.0.1
    Αυτά την πρώτη μέρα γιατί όταν ξαναπροσπάθησα να εγκαταστήσω τον router την άλλη μέρα έκανα restart στον router για επαναφορά στις εργοστασιακες ρυθμίσεις και ενώ πάλι δεν έμπαινα στο internet αφού πρώτα είχα κάνει πάλι τις ρυθμίσεις από το web interface του router 192.168.0.1 αυτήν την φορά μου άναβε κόκκινο το λαμπάκι που είναι για το internet και δεν ξέρω τώρα τι να κάνω
    Συνημμένες εικόνες Συνημμένες εικόνες Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	basic settings NETGEAR Router DGN2200' - 192_168_0_1_start_htm.jpg 
Εμφανίσεις:	382 
Μέγεθος:	23.2 KB 
ID:	14849  

  2. # ADS
    Circuit advertisement
    Ημ. Εγγραφής
    Always
    Μηνύματα
    Many
     

  3. #2
    Για σου CHRIAC είδα πως έχεις κάνει την ερώτηση σου και σε αλλα forum έτσι θα μπω άμεσος στο ψητό εγώ

    Από ότι διάβασα λες πως τα κανεις σωστά και τα λαμπάκια ανάβουνε που σημαίνει ότι το modem έχει σιχρονιστι με τον ΟΤΕ άρα η ρύθμισις είναι σωστές τότε λογικά θα πρέπει να συνδέεσαι με το ενσύρματο αν όχι ρίξε μια ματια στις ρύθμισις τις κάρτας διχτυού σου μήπως έχεις δηλωμένο IP και στο router είναι αυτόματο ( προτείνω σε αυτόματο ) θα πρέπει να είναι και τα δυο ίδια η αυτόματο η δηλωμένο κοίτα αυτό και πέσμου.

    Η δικια μου σύνδεση με ΟΤΕ έχει ως εξής

    VPI 8
    VCI 35
    PPPoE/LLC
    Υπάρχουν πολύ τρόποι να πείτε ευχαριστώ.!!!
    Ένας από αυτούς είναι να κάνετε εγγραφεί στην νέα κοινωνική ιστοσελίδα μας…
    hellascosmos.com

  4. #3
    Παράθεση Αρχικά καταχωρημένο από RC_Andreas Εμφάνιση Μηνύματος
    Για σου CHRIAC είδα πως έχεις κάνει την ερώτηση σου και σε αλλα forum έτσι θα μπω άμεσος στο ψητό εγώ

    Από ότι διάβασα λες πως τα κανεις σωστά και τα λαμπάκια ανάβουνε που σημαίνει ότι το modem έχει σιχρονιστι με τον ΟΤΕ άρα η ρύθμισις είναι σωστές τότε λογικά θα πρέπει να συνδέεσαι με το ενσύρματο αν όχι ρίξε μια ματια στις ρύθμισις τις κάρτας διχτυού σου μήπως έχεις δηλωμένο IP και στο router είναι αυτόματο ( προτείνω σε αυτόματο ) θα πρέπει να είναι και τα δυο ίδια η αυτόματο η δηλωμένο κοίτα αυτό και πέσμου.

    Η δικια μου σύνδεση με ΟΤΕ έχει ως εξής

    VPI 8
    VCI 35
    PPPoE/LLC
    οταν λες δηλωμένο ip τι ακριβώς εννοείς?
    Στις ρυθμίσεις της κάρτας δικτύου έχω τσεκάρει <αυτόματη απόδοση διεύθνσης ip>

  5. #4
    ok αυτό εννοούσα.... λοιπόν αφού εxεις κάνει όλες αυτές τις ρύθμισις και δεν έγινε τίποτα δοκίμασε το εξής. μέσα στο router σου πρέπει να υπάρχει ένα μενού που δηλώνεις κάποιο IP και να του δήλωσις να είναι ελεύτερο στο internet το ίδιο IP να βάλεις και στην κάρτα διχτυού στο PC
    Υπάρχουν πολύ τρόποι να πείτε ευχαριστώ.!!!
    Ένας από αυτούς είναι να κάνετε εγγραφεί στην νέα κοινωνική ιστοσελίδα μας…
    hellascosmos.com

  6. #5
    rc andreas μετά από restart που έκανα είμαι στην εξής κατάσταση :
    Όλα τα λαμπάκια πράσινα εκτός από αυτό που είναι για την σύνδεση στο internet το οποίο είναι κόκκινο και φυσικά δεν έχω internet .
    έχω και πέντε φωτο για να καταλάβετε τις ρυθμίσεις που έχω κάνει μέχρι τώρα
    Συνημμένες εικόνες Συνημμένες εικόνες Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	basic settings NETGEAR Router -DGN2200' - 192_168_0_1_start_htm.jpg 
Εμφανίσεις:	357 
Μέγεθος:	22.8 KB 
ID:	14976   Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	adsl settings 2011-02-25_193639.jpg 
Εμφανίσεις:	241 
Μέγεθος:	24.9 KB 
ID:	14977   Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	KATASTASH _ TOPIKH SYNDESH 2011-02-28_235626.jpg 
Εμφανίσεις:	175 
Μέγεθος:	24.3 KB 
ID:	14978   Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	wireless settings meso 192.168.0.12011-02-25_194139.jpg 
Εμφανίσεις:	224 
Μέγεθος:	23.9 KB 
ID:	14979  

    Κάντε κλικ στην εικόνα για μεγαλύτερο μέγεθος. 

Ονομασία:	DGN2200M_Front_HiRes1.jpg 
Εμφανίσεις:	173 
Μέγεθος:	17.2 KB 
ID:	15000  
    Τελευταία επεξεργασία από CHRIAC; 01-03-2011 στις 02:18 PM

  7. #6
    CHRIAC κοίτα το να "σιχρονιστι" το modem σου με τον οτε δεν θέλει καμια ρύθμιση μονο συνδεσμολογία αν δεν "σιχρονιζεσε" με τον οτε πρέπει να κοιτάξεις αλλου το πρόβλημα και όχι στις ρύθμισις
    Υπάρχουν πολύ τρόποι να πείτε ευχαριστώ.!!!
    Ένας από αυτούς είναι να κάνετε εγγραφεί στην νέα κοινωνική ιστοσελίδα μας…
    hellascosmos.com

  8. #7
    καλησπέρα chiriac εγώ θα σου πρότεινα να κανεις τον εξής τρόπο (1) να κανεις reset στο modem router που έχεις πρόβλημα και μετά να μπεις πάλι στις ρύθμισις του router και αντί για τους "δικουσου" κωδικούς που έχεις από το οτε να βελής τους "δικουστους" που είναι ως εξής username: otenet@otenet.gr και pass: είναι το "otenet" και "πεσμας" αν το λαμπάκι από κόκκινο έχει γκίνη πράσινο και στην σελίδα του router σου φέρνει μια ip του οτε λογικά που είναι για το test αν αυτό σου συήνη τότε κανεις κάποιο λάθος στους "δικουσου" κωδικούς που σου έχουν στήλη

  9. #8
    Αν αυτά που σου γράφω πιο πάνω sinvenoun και έχεις πρόβλημα με το pass σου η το "username" τότε θα πρέπει να πας στην σελίδα του οτε που είναι www.myotenet.gr και να αλλάξεις το pass σου η το "ουσερναμμε" και μετά μπορείς να βάλεις τα καινούργια που έχεις καταχώριση στον router και πιστεύω ότι θα έχει λήθη το "προβλιμα σου"

  10. #9

    Thumbs up

    Παιδιά δεν ξέρω τι από όλα αυτά φταίει πάντως το πρόβλημα σύντομα θα λυθεί γιατί θα αλλάξω πρόγραμμα connex και θα μου δώσουν καινούριο router δωρεάν με καινούριο password το huwaii (κάπως έτσι γράφεται)το οποίο είναι του ΟΤΕ και υποστηρίζει CONNEXTV γιατί ούτωσ ή άλλωσ κάποια στιγμή θα άλλαζα πρόγραμμα σύνδεσης
    Σας ευχαριστώ όλους για την υποστήριξη
    Το netgear το εδωσα στον ανηψιο μου στον οποιο παιζει μια χαρα πάντως έχει σύνδεση HOL
    Τελευταία επεξεργασία από CHRIAC; 03-03-2011 στις 10:16 PM

  11. #10
    τέλος καλο όλα καλά λοιπόν.. πάντως πιστεύω πως δίκαιο έχει ο Vas75 μάλλον πρέπει να έχεις κάποιο σύμβολο μέσα στο password σου και κάποια router το software που έχουνε μέσα δεν το αναγνωρίζουνε....
    Υπάρχουν πολύ τρόποι να πείτε ευχαριστώ.!!!
    Ένας από αυτούς είναι να κάνετε εγγραφεί στην νέα κοινωνική ιστοσελίδα μας…
    hellascosmos.com

Παρόμοια Θέματα

  1. Εγκατάσταση Plugins στο WordPress 3
    Από RC_Andreas στο forum Web Design & Web Hosting
    Απαντ: 0
    Τελευταίο μήνυμα: 06-03-2011, 01:07 PM
  2. Video: Εγκατάσταση το WordPress 3
    Από RC_Andreas στο forum Web Design & Web Hosting
    Απαντ: 0
    Τελευταίο μήνυμα: 27-02-2011, 01:19 PM
  3. Οδηγός: Windows 7 - Εγκατάσταση από USB Stick
    Από RC_Andreas στο forum Windows 7
    Απαντ: 0
    Τελευταίο μήνυμα: 18-11-2010, 03:50 PM
  4. Oxygen router και ενεργοποιηση συνδεσης.
    Από XPHSTOS29 στο forum ADSL Routers
    Απαντ: 1
    Τελευταίο μήνυμα: 14-08-2010, 11:32 PM
  5. Οδηγίες Εγκατάστασης Router CONN-X
    Από techne στο forum ADSL Routers
    Απαντ: 0
    Τελευταίο μήνυμα: 05-06-2010, 09:01 PM

Σελιδοδείκτες

Σελιδοδείκτες

Δικαιώματα Δημοσίευσης

  • Δε μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δε μπορείτε να δημοσιεύετε απαντήσεις
  • Δε μπορείτε να δημοσιεύσετε επισυναπτόμενα αρχεία
  • Δε μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • BB code είναι σε λειτουργία
  • Smilies είναι σε λειτουργία
  • [IMG] κώδικας είναι σε λειτουργία
  • [VIDEO] κώδικας είναι σε λειτουργία
  • HTML Κώδικας είναι εκτός λειτουργίας